Paradox
©
Fisana

Jump to content


Photo
- - - - -

Buzz's cloning adventures (GT)


  • Please log in to reply
32 replies to this topic

#1 buzzkilluton

buzzkilluton

    Mycotopiate

  • Free Member
  • 256 posts

Posted 10 November 2019 - 05:30 PM

So my First successful GT Unmodified monotub (Bod's Tek) is now on its final 3rd flush. Might try for one more but it's looking a little tired. Anyway I decided to clone some of the best looking fruit from the 2nd flush to agar. I took some transfers from a couple really rhizomorphic samples to clean them up a bit. I let the original specimen colonize the rest of the plate and dice it tic tac toe style and separated it to 3 WBS jars. It's now day 2 of the recovery and I can see the beginnings of colonization taking place. So far no contamination I'm thinking it is due to the lower temperatures in the house because of the onset of fall. Because of this they are slow going. Hopefully tomorrow (Day 3) the 11th will also be contamination free. I'll post some pics later.
  • CatsAndBats likes this

#2 CatsAndBats

CatsAndBats

    this motherfucker

  • OG VIP
  • 11,799 posts

Awards Bar:

Posted 10 November 2019 - 05:32 PM

So my First successful GT Unmodified monotub (Bod's Tek) is now on its final 3rd flush. Might try for one more but it's looking a little tired. Anyway I decided to clone some of the best looking fruit from the 2nd flush to agar. I took some transfers from a couple really rhizomorphic samples to clean them up a bit. I let the original specimen colonize the rest of the plate and dice it tic tac toe style and separated it to 3 WBS jars. It's now day 2 of the recovery and I can see the beginnings of colonization taking place. So far no contamination I'm thinking it is due to the lower temperatures in the house because of the onset of fall. Because of this they are slow going. Hopefully tomorrow (Day 3) the 11th will also be contamination free. I'll post some pics later.

 

Did you do any transfers to make sure they were clean?



#3 buzzkilluton

buzzkilluton

    Mycotopiate

  • Free Member
  • 256 posts

Posted 10 November 2019 - 05:45 PM

The cloning sample I used did not show any signs of contamination though I did do some transfers JIC. I used the inner stem for my sample per Roger Rabbit's tek from the Shroomery. And not to toot my own horn too loudly but I must say that was some of the best clean work I've done without a Flow Hood lol. Only time will tell how it turns out these next few days will tell me how I actually did. I have plenty of plates going and plenty of WBS ready to soak and clean jars ready to go. So failure has been planned for.
  • crazy1, CatsAndBats and FunG like this

#4 buzzkilluton

buzzkilluton

    Mycotopiate

  • Free Member
  • 256 posts

Posted 10 November 2019 - 09:57 PM

Here's some pictures of all my projects ATM. (1st) 1of3 GT clone WBS jars (2nd) all of my agar cultures. (3rd) 3 unlabeled(smh) A2G transfer jars spawned to a 32qt tub.(4th) Rusty Whyte 54qt unmodified monotub 2nd attempt (noob sat the last tub and F'd it hard). (5th) My mycology set up. (6th&7th) My 54qt tub that gave me my clone samples on its last flush with some pins and a monster. 27b4ef31c01edfb41d47788c04d1f826.jpg4446fab8d51557132ec43d35cca6de9a.jpg74819e083939f8537d3551d1ca3d934e.jpg91f0b4b8902b1bca692def5ff6b40d10.jpg2b3d0d7d96c4f3c330597f00b16b60e9.jpg97334fb575f89f086506f74ef9a76df5.jpg0d9da1793a5043eba07568eaca8f2ebb.jpg
  • onediadem, Sidestreet, crazy1 and 3 others like this

#5 buzzkilluton

buzzkilluton

    Mycotopiate

  • Free Member
  • 256 posts

Posted 11 November 2019 - 06:10 PM

Checked on my WBS (GT Clone) jars today and still no visible signs of contamination and the mycelium is looking really rhizomorphic. Was running late for work so I'll post some pics when I get home tonight. Oh and forgot to mention my UNKNOWN A2G tub is actually Rusty Whyte! When I checked earlier I saw a couple pale white pins unlike the reddish brown of the GT or PE6 variety which I was thinking it was. Which is great because I love those guys!

Edited by buzzkilluton, 11 November 2019 - 06:16 PM.

  • CatsAndBats likes this

#6 buzzkilluton

buzzkilluton

    Mycotopiate

  • Free Member
  • 256 posts

Posted 13 November 2019 - 05:14 PM

Still contamination free slow as fuck though. Temperatures have dropped down to 66°F over night since its still not cold enough outside to run the heat and I don't trust running an electric heater over night. I run a heater during the day while I'm in there to make sure it doesn't get above 75-76°F. It gives me a chance to spend some time with my tubs. Or I do transfers in my SAB. I get to catch all the stages of growth practically as they happen! The 3 clone jars are probably about 10% ATM I'm resisting the urge to shake I'll see what it looks like when I'm off this Sunday. Pics are coming I swear I just have a lot of stuff to do right now (not that anyone asked lol).
  • Nicked likes this

#7 macgyver

macgyver

    Mycotopiate

  • VIP
  • 263 posts

Posted 13 November 2019 - 06:35 PM

I made a post a few days ago about the incubator I made and after using it for a week or so now, It stays within 5 to 6 degrees higher than the ambient temp (which has dropped to 61F in my grow room. I added a few holes in various places on the tub to vent heat if it gets too high. Depending on the bulb though I can usually keep it between 75 and 77. I don't trust the electric heater either and don't want to blast the heat at 75 through the winter months :biggrin: I kept half my grain jars in the incubator and half out to check speed and the ones inside are going noticeably faster!

 

I'm not sure what the consensus is on incubating agar plates but I would recommend it if you want to wait a while longer before you cut the heat on, and don't want those radical temperature swings!


  • buzzkilluton likes this

#8 buzzkilluton

buzzkilluton

    Mycotopiate

  • Free Member
  • 256 posts

Posted 13 November 2019 - 07:03 PM

Here's some pictures as promised. All three jars GT clone 3aa237f4870167946511c7de24f7b45c.jpg380aa7daa969e4e35a24d33e6752189c.jpg4d4687081c5355b6a491751272de612c.jpg
  • Sidestreet, crazy1 and ElPirana like this

#9 buzzkilluton

buzzkilluton

    Mycotopiate

  • Free Member
  • 256 posts

Posted 16 November 2019 - 04:52 AM

Well the mother tub has given her 3rd and final flush at a cool 30.6 grams dry. Hopefully her cloned children will be just as good if not better than she was. Hopefully they will give me the amazonian style canopies I'm after. Was gonna wait until Sunday to shake the jars but they were ready for a jostle. I shook them Thursday night and just checked them an hour ago and they are already beginning to recover and spread! I have a good feeling about this ladies and gentlemen! Wish me luck.

#10 buzzkilluton

buzzkilluton

    Mycotopiate

  • Free Member
  • 256 posts

Posted 17 November 2019 - 06:20 PM

Did some more clone jars today. The first 3 I did are looking great and are picking up the pace even with the cooler temperatures. The first pic is of all the clones I'm hoping to spawn. The last 3 pictures are of the 3 jars that are the stars of this thread. 5a145fb120f821b50a2f3529d40fbaf0.jpgc3cfc920e0bc2a48d04ef325b52d5dbd.jpg61202af6cc4249506675af978d60514e.jpg319413526a6513d019b417d98419b12b.jpg
  • Nicked likes this

#11 buzzkilluton

buzzkilluton

    Mycotopiate

  • Free Member
  • 256 posts

Posted 18 November 2019 - 03:21 PM

The clones are coming along nicely should be good to spawn in about another week fingers crossed.

#12 buzzkilluton

buzzkilluton

    Mycotopiate

  • Free Member
  • 256 posts

Posted 26 November 2019 - 04:01 PM

Well the time for spawning is almost here! 7217e33dc959218673a65a0766f31f27.jpg
  • macgyver likes this

#13 Insearchof1075

Insearchof1075

    Mycophiliac

  • Free Member
  • 88 posts

Posted 26 November 2019 - 04:16 PM

Lookin good brother. I’m gonna try cloning on my current run as long as my tubs are contaminate free. I just transferred some spawn to substrate last week and mycelium is already breaking through. I’m thinkin about dropping a Hundo on one of those pre-made glove boxes. I’ve got a box but it’s rickety As hell and I can’t see through it well enough to try cloning. Ibe only just used spore syringes to inoculate jars thus far.

#14 macgyver

macgyver

    Mycotopiate

  • VIP
  • 263 posts

Posted 26 November 2019 - 05:12 PM

Whoa those look good, puts my WBS run to shame :biggrin: What are you planning on spawning those to?



#15 Dabluebonic

Dabluebonic

    Mycophiliac

  • Free Member
  • 88 posts

Posted 26 November 2019 - 05:38 PM

Hey insearchof, i cant remember the name of the tek but you basically pc a syringe and lc jar, clean base of fruit with alcohol, puncture fruit and in doing so it will lodge a sample in the needle. Then quickly inject into lc. I actually did it last night. Even if it contams im hoping to see the piece grow just so i know theres hope!

Edited by Dabluebonic, 26 November 2019 - 05:43 PM.

  • Insearchof1075 likes this

#16 buzzkilluton

buzzkilluton

    Mycotopiate

  • Free Member
  • 256 posts

Posted 26 November 2019 - 06:30 PM

All I did was split the stem and get a clean sample from the center of the stem (in SAB) dropped it on agar. I let it grow and took a couple transfers and then put it to grain (WBS). After it's colonized 100% I will be spawning it to my other recently emptied 54qt tub to some coir.

#17 Dabluebonic

Dabluebonic

    Mycophiliac

  • Free Member
  • 88 posts

Posted 26 November 2019 - 06:40 PM

Im not that far along in the hobby to do agar work, although i want to. Im trying to keep it a little simple right now. I love this grow log though very inspirational

#18 buzzkilluton

buzzkilluton

    Mycotopiate

  • Free Member
  • 256 posts

Posted 27 November 2019 - 01:07 AM

Im not that far along in the hobby to do agar work, although i want to. Im trying to keep it a little simple right now. I love this grow log though very inspirational

Agar is not as difficult as some people make it sound. I thought the same thing then I just took some time to read up on what to do and took a shot at it. But that's just me do what you are comfortable with. Once you start you will never look back.
  • crazy1 likes this

#19 buzzkilluton

buzzkilluton

    Mycotopiate

  • Free Member
  • 256 posts

Posted 27 November 2019 - 01:12 AM

This is the tek I use for all my agar.

https://www.shroomer...Number/19208976

And here is the recipe I use. I just use a half gram less LME for more rhizomorphic growth.

https://www.shroomer...00/fpart/1/vc/1

#20 buzzkilluton

buzzkilluton

    Mycotopiate

  • Free Member
  • 256 posts

Posted 29 November 2019 - 02:37 AM

So I spawned my first clones. I did a 1:2/spawn:coir with a liner. My substrate is at 3". I put a 1/4" psuedo casing since that seems to get me the best results. With all the Turkey day festivities I forgot to take pictures but I will keep you guy posted as it progresses. Hopefully I'll have some gifts for my friends and family this Christmas.




Like Mycotopia? Become a member today!